Argomento: M5s, Polidori (Fi): Non hanno competenze sufficienti per governare
Data: 30/11/2017
Fonte:
Questa News è stata letta : 414 volte


M5s, Polidori (Fi): Non hanno competenze sufficienti per governare Roma, 30 nov. (LaPresse) - "Di Maio teme il caos con il voto al centrodestra. Si confonde con i suoi e Roma. I cinquestelle non hanno competenze sufficienti per governare. Ribellismo inutile ed infantile". Lo dichiara la deputata di Forza Italia, Catia Polidori.


 
 
 
 
 
Onorevole Catia Polidori
Via del Pozzetto, 105 - 187 Roma, Camera dei Deputati
Tel.: +39 06 6760 6017 - Fax +39 06 6760 6101 |www.catiapolidori.it
Powerd & Designed by e-direct.it

© 2008 All rights reserved
- P.iva 01234567891